The Color Selector tool requires Flash Player 9 or higher.